Vorraussetzungen

Das Theme kann nur in einer leeren Contao-Installation installiert werden und ist mit Contao 4.4 oder höher kompatibel.

Contao 4

Contao 4 benötigt einen Webserver wie Apache oder NGINX mit PHP- und MySQL-Support. Unser Theme setzt Contao 4.4 oder höher und die PHP Version 5.6 voraus.

Wir empfehlen dir den Einsatz von Contao 4.9 mit einer PHP Version 7.1 oder höher, um die bestmögliche Ladezeit mit unserem Theme zu erreichen!

Contao Manager

Der Theme kann sehr einfach über den Contao Manager installiert werden. Suche hierfür einfach nach 0.1 Theme.